HUMMER H3 Кто сам ставил магнитолу?

  • Для полноценного использования форума - авторизуйтесь под своей учетной записью или зарегистрируйтесь.
    После этого вам станут доступны все функции форума, включая просмотр статистики новых сообщений, галерея, календарь событий, просмотр скрытых ссылок и прочий функционал.
7 Сен 2010
697
0
Решил сегодня подключить другую магнитолу: Заранее была приобретена приблуда для сохранения системных звуков. Вроде все просто: разьем от нее вставляем в штатный разьем, потом провода подключаем согласно схеме подключения к новой магнитоле. Но после установки звук в колонки не идет. Вообще не идет ни в одну. Магнитола рабочая полностью, на столе её предварительно пробовал. В машине запускается работает а звука нет и все. В чем заковырка может быть?
И к штатной подключалось два разъема, один основной а на втором всего один проводок (никак не пойму его назначение) он остался "не к селу ни к городу" может дело в нем?
Кто сам подключал подскажите. Интересует практический опыт тех кто действительно знает, любителей просто так порассуждать прошу тему не засирать :acute:
 
7 Сен 2010
697
0
Да тем дофига, все перелопатил везде только общие фразы и нигде никакой конкретики какие провода куда и что это за отдельный провод. Все пишут подключили и все работает.
 
5 Июл 2011
1.324
19
стоит напомнить что штатные сигналы вроде как идут в своем формате, с магнитолы брать ЛИНЕЙНЫЙ ВЫХОД!!!
ибо сигнал идет на вход усилка, а не в колонки.
 
26 Апр 2009
616
2
Вроде все просто: разьем от нее вставляем в штатный разьем, потом провода подключаем согласно схеме подключения к новой магнитоле. Но после установки звук в колонки не идет. Вообще не идет ни в одну. Магнитола рабочая полностью, на столе её предварительно пробовал. В машине запускается работает а звука нет и все. В чем заковырка может быть?
И к штатной подключалось два разъема, один основной а на втором всего один проводок (никак не пойму его назначение) он остался "не к селу ни к городу" может дело в нем?
Кто сам подключал подскажите. Интересует практический опыт тех кто действительно знает, любителей просто так порассуждать прошу тему не засирать :acute:
Я сам ставил. вместе с двумя электриками.:party:и всё работает! а я подавал им отвёртки и т.п. приблуды.....я просто хочу сказать ,что каждый должен заниматься своим делом=универсалов просто нет, есть люди с "широким" диапазоном понимания , т.е." логики"
 
7 Сен 2010
697
0
Вот Вы люди странные ))) вопрос стоит проще некуда: что делать с одиноким проводом на второй колодке.
 
7 Сен 2010
697
0
Да от машины к штатной голове идут два разьема: один основной на котором все провода и один дополнительный многоштырьковый но к нему от машины приходит всего один синий провод. Когда новую магнитолу подключал то этот остался как бы не у дел. А может он нужный какой? Никто толком сказать не может.
 
7 Сен 2010
697
0
т.е. если я правильно понял она нужна только штатной голове чтоб родная магнитола заработала, а на другой она не нужна.
 
7 Апр 2009
1.033
5
от машины приходит всего один синий провод. Когда новую магнитолу подключал то этот остался как бы не у дел. А может он нужный какой? Никто толком сказать не может.

Скорее всего это усилитель сигнала антенны. Особенно если он с белой полосой.
 
10 Май 2011
876
0
А чего то мне помнится, что радио амплифер у меня оказался управляющим проводом усилка - тоже звука не было(без всяких приблуд). Был гимор с одним проводом, взял питание - на месте работает, трогаешься-перезагружается - предполагаю, что он отвечал за увеличение громкости в штате
 
Последнее редактирование:
7 Сен 2010
697
0
Все, разобрался: при подаче на этот провод 12В включается усилок и звук появляется.
Всем спасибо.
Колонки заработали теперь буду искать вход на Саб.
 
18 Июн 2011
1.556
8
Машина досталась с установленной магнитолой. Хочу ее поменять, поэтому разбирал и смотрел как подключена и увидел этот болтающийся проводок. Магнитола подключена без согласующей приблуды о которой писали на форуме, путем соединения линейных выходов к проводам от усилителя и подключения ее проводов к проводам жгута с большим разъемом. Какие из них куда подключены пока не разбирался, когда куплю новую, разберусь и могу написать об этом.
Факт такой - сейчас магнитола работает, звук идет из всех колонок и сабвуфера, но отдельно сабвуфер не регулируется, системных звуков (открытые двери и т.п.) нет, при включении зажигания магнитола сама включается, при извлечении ключа зажигания продолжает работать до момента открытия водительской двери. Меня такой алгоритм работы устраивает, поэтому новую магнитолу буду подключать сам таким же макаром.