Эл. привод вод. сиденья НЕ РАБОТАЕТ

  • Для полноценного использования форума - авторизуйтесь под своей учетной записью или зарегистрируйтесь.
    После этого вам станут доступны все функции форума, включая просмотр статистики новых сообщений, галерея, календарь событий, просмотр скрытых ссылок и прочий функционал.
17 Окт 2008
4
0
120
Снимал передние сиденья! Поставил, проверил эл. привод (вперёдназад, спинка, подушка) - всё рабртает!!!
Сегодня сожусь на вод. сиденье - подушка работает, вперёдназад и спинка НЕТ! (пассажирское - работает как часы!)
Клеммы, разьёмы проверил - вроде всё ГУД.

Кто нить сталкивался с таким? как подедить ентот недуг :-(?
 
17 Окт 2008
4
0
120
Den написал(а):
ну для того чтобы этот недуг победить - для начала в ПРИВЕТСТТВИЕ welcome, пару слов о себе, машине, а там уж разберёмся ;)
О машине: HUMMER H2, АКПП, 2005 (не USA)
О себе: Доп. шумоизоляция авто, отделка салона и т.д (Девиз: Качество и только качество)

О свой проблеме с эл. приводом: Нашёл в описании фразу: блок... пер. сидений и пер. дери (или что то в этом роде) Может быть вызван это глюк снятием дверных обшивок ?

Всем тихой езды!
 
7 Ноя 2007
5.324
15
42
Нет! от снятия дверных обшивок ,работа электропривода сидений не ломается.... Надо проверить предохранители которые в торпеде справа :)
 
17 Окт 2008
4
0
120
Работа эл. привода ВОЗОБНОВЛЕНА!!!
Причина: частичный отход клеммы от блока регулировок (что сбоку на сиденье)! Клемма труднодоступная... поэтому сразу и не попалась на глаза...

Спосибо всем кто помогал в решении поломки...

Всем ТИХОЙ езды!