HUMMER H3 Подключение неродного ГУ через GMOS-04

  • Для полноценного использования форума - авторизуйтесь под своей учетной записью или зарегистрируйтесь.
    После этого вам станут доступны все функции форума, включая просмотр статистики новых сообщений, галерея, календарь событий, просмотр скрытых ссылок и прочий функционал.
12 Мар 2018
32
10
#1
Всем доброго!
Купиль ГУ KANOR PX5 с 4х32Gb с крутилками, купил переходник GMOS-04 для корректного подключения этого ГУ к нашей машине (у меня Калининградский). Почитал что тут писали про подключение и полез устанавливать: к GMOS-04 подключил 4 выхода на акустику с ГУ, красный/желтый /черный провода для питания. ГУ работает - звука в колонках нет. Колокольчик при открытой двери звенит. Звук с ГУ есть (проверил дома на акустике). Сегодня опять полез подключать, опять звука нет. Открыл дверь, включился колокольчик и запели передние колонки. Дверь закрываю, колокольчик замолкает вместе с акустикой. Что я не верно делаю? Схема подключения совсем простая, чтобы где-то что-то накосячить. Грешу на то, что подключил не все. Помогите. Если есть возможность дайте распиновку большого и маленького разъема, которые подключаются к штатному ГУ.
 
26 Окт 2014
946
32
36
#2
Насколько я помню, в GMOS в коробке есть распиновка и там всё элементарно. А по факту надо было брать ПИОНЕР, активатор как раз заточен на этого производителя: провода все по цветам подключаются...
 
12 Мар 2018
32
10
#3
Соединения элементарные: 4 пары акустики, постоянный плюс, ACC, земля и "иллюминация". Ошибиться трудно. Думаю вопрос во включении усилителя. Чего то ему не хватает. Штатного усилителя имею ввиду
 
26 Окт 2014
946
32
36
#4
Думаю, проблема в самой магнитоле. И как ЕЁ подключить на данном форуме подсказать не смогут...
 

Duero

Технический Администратор
Команда форума
1 Янв 2012
1.954
187
32
www.drive2.ru
#5
Слушайте, да не должно быть там проблем. Я себе ставил (ну не я конечно, установщики) Sony голову, все идеально работает, единственное, мы свели акустику на голову, а саб через штатный усиль на вход саба, если мне память не изменяет конечно, но ставили все без всяких адаптеров, и кроме писка ремня и открытой двери - все работает более ечем отлично! А то что ремень не пишит, ну так мне это нравится, а когда дверь открыта - на приборке все равно горит сообщение об этом.
 
17 Май 2018
252
45
34
#6
Давно хотел задать вопрос по музыке, вот теперь и спрошу+)) Не проигнорьте, кто осведомлен, пожалуйста
1. Во всех ли машинах есть штатный усилитель? У меня база на механике Калининград 2009. Саба нет, вместо него полезная ниша+))) ГУ на один диск без ченджера
2. Как подобрать активатор (GMOS-04 или GMOS-02) именно для своей комплектации? Где-то я читал, что кому-то подходит 04, кому-то другой.... может быть 02
3. Монсон или не монсон+))) Искал инфу, но не нашел четкого описания комплектаций...

У меня с прошлой машины сохранилась качественное ГУ (Alpine CDE-W235BT). Она 2-дин, но кнопочная, без экрана. Звук шикарный, ну и самое главное флэшки и AUX.
Хотел бы с переходником поставить, но туплю по поводу штатного усилителя и разных GMOS
 
12 Мар 2018
32
10
#7
Думаю, проблема в самой магнитоле. И как ЕЁ подключить на данном форуме подсказать не смогут...
Нет, магнитола полностью рабочая: дома от БП проверял, в машине на внешние колонки. Что-то с питаловом на усилитель
 
26 Окт 2014
946
32
36
#8
Сколько раз ставили магнитолу с этим активатором, ни разу никто не испытывал трудностей. Со старой магнитолой все колонки играют в авто?
 
12 Мар 2018
32
10
#9
Все, но старая магнитола не спит и аккум до утра высаживает. И старая естественно без этой фигнюшки была подключена
 
26 Окт 2014
946
32
36
#10
Я имею ввиду штатная магнитола! А если у вас стояла просто другая магнитола, подключённая без активатора, то вопрос только к тому, кто её, эту нештатную подключал и как подключал без активатора???
Авто объединение сообщений:

Там видимо нагородили псевдоэлектрики... А вы у нас пытаетесь выяснить... Ещё раз повторюсь: после смены ШТАТНОЙ магнитолы на не штатную с активатором усилителя, ни у кого проблем не возникло. По крайней мере, я о таких не слышал.
 
12 Мар 2018
32
10
#11
Я думал что возможно надо куда то присоединить питание для включения усилителя. Ладно, будем копать
 

ak97

Модератор
Команда форума
19 Ноя 2012
2.225
400
45
www.drive2.ru
#13
Я думал что возможно надо куда то присоединить питание для включения усилителя. Ладно, будем копать
так и есть
надо подключить питание усилителя к GMOS-04 (синий/белый провод) wiring-diagram-gmos-04-axxess-install-and-in-gmos04.jpg Снимок экрана 2018-10-01 в 20.14.27.png
 
Последнее редактирование:
7 Авг 2014
242
5
#14
Подключал гмос04 сам, схема простая. При первом подключении (до пайки) отсутствовал звук из за неправильного подключения жёлтого провода (детали не помню, только цвет). Гмос от "метры" такой -
Вы не можете просматривать ссылки Войдите или зарегистрируйтесь.
.
 
12 Мар 2018
32
10
#15
Вообщем все было верно: не было питания на усилитель. Все из-за того, что предыдущий владелец удалил провод для питания усилка вместе с разъемом. А Blue/White был офигенно похож на Blue/Pink :) Извлек пин из дохлого БП, вернул провод питания усилка на место, подключил и все заиграло. Всем спасибо за помощь.
 
12 Мар 2018
32
10
#16
Кстати (не реклама, надеюсь польза) разработчик программы hodb добавил температуру АКПП на главный экран своей программы.
Типа такого выглядит (на расход не смотрите. Игрался с час на стоянке с заведенным двигателем). Может в другую тему нужно перенести? hobd.jpg hobd.jpg
 
21 Авг 2014
55
9
#17
1. Во всех ли машинах есть штатный усилитель? У меня база на механике Калининград 2009. Саба нет, вместо него полезная ниша+))) ГУ на один диск без ченджера
Нет, не во всех. Если нет саба, то и штатного усилка нет. Скачайте мануал, где-то на сайте был, раздел wiring, ищем там radio. Там 2 схемы, одна базовая без усилка и саба, другая премиум, с усилком и сабом.