HUMMER H3 Нет тормозов, АБС

  • Для полноценного использования форума - авторизуйтесь под своей учетной записью или зарегистрируйтесь.
    После этого вам станут доступны все функции форума, включая просмотр статистики новых сообщений, галерея, календарь событий, просмотр скрытых ссылок и прочий функционал.
12 Ноя 2012
45
1
Доброе время суток!
Автомобиль: H3 2005 американец

Проблема:

При торможении на светофоре загорались ошибки ABS, traction failed, service stab sys, faultbrakes
При разгоне ошибке сразу пропадали.
Иногда этот глюк зависал и система полностью отключалась, то есть тормоза падали до пола.
Произведена замена всего тормозного блока на контрактный.
Сейчас ошибки горят постоянно, торможу с усилием. Фактически не работает АБС, не работает усилитель тормоза.


Диагностика выдает две ошибки:
С0131 Неисправность цепи давления системы ABS/TCS
C0201 Неисправность цепи контакта реле ABS - Вот эта проблема видимо основная.

Промежуточный итог:
1. Прокачать тормоза заново
2. Вскрывать электронный блок АБС


Может кто - нибудь сталкивался?
 
8 Фев 2020
112
41
35
У меня был похожий глюк, когда ступица начала помирать. Тоже педаль провалилась, при несильном нажатии трещала абс и загорелась гирлянда, которая сама потухла.
 
12 Ноя 2012
45
1
Прокачать не получается.

Задний контур не прокачивается, начиная с ГТЦ

И на старом и на новом тормозном блоке.
 
12 Ноя 2012
45
1
А прокачиваешь на заведённом или заглушённом?
Вопрос с прокачкой понял - оказывается задний контур прокачивается только с усилителем тормозов.

Теперь вопрос - почему не поступает сигнал на усилитель тормозов (моторчик)