Кто подскажет? SERVICE STAB SUS, ABS FAULT, TRAKTION FAILED.

  • Для полноценного использования форума - авторизуйтесь под своей учетной записью или зарегистрируйтесь.
    После этого вам станут доступны все функции форума, включая просмотр статистики новых сообщений, галерея, календарь событий, просмотр скрытых ссылок и прочий функционал.
30 Дек 2010
70
0
45
#1
Всем привет. Если кто сталкивался с такой проблемой подскажите... У меня на моем хаме H3 (от слова хам) неделю назад стали высвечиватца: SERVISE STAB SUS, TRACTION FAILED, ABS FAULT. Причём всё одновременно, то появитца, то исчезнет. А сегодня по дороге пока катился в пробке со скоростью примерно 20км в час то система стабилизации включаетца, начинает трисщять, то ABS при лёгком торможении срабатывает. Может у каво было такое? Паделитесь опытом?:hi:
 
30 Дек 2010
70
0
45
#3
Проверил. Все провода, все датчики в порядке. Даже подкрылки поснимал. Всё вроде в норме.
 
1 Сен 2008
11.689
8
41
#4
Они в порядке, только контакт-то отходит..... У мну симптомы были - один в один.
 
30 Дек 2010
70
0
45
#5
У тебя ABS и стабилизатор курсавой устойчивости сами по себе тоже включались? Я имею в виду на ходу, без нужды. Я клевмы все перетеребил. Эфекта ноль.
 
4 Фев 2010
89
0
#6
У меня было похожее один в один!

Проводка к одному из датчиков АБС накрылась! Какой? Для этого необходимо подключить комп к работающей машине с горящей ошибкой. (У меня при выключении зажигания ошибка скинулась). Он точно покажет к какому датчику надо провод проверять.
 
23 Авг 2010
6.380
39
47
#7
SERVISE STAB SUS, TRACTION FAILED, ABS FAULT.
У меня эта надпись убила раздатку за год,тоже
то загоралась то тухла само по себе.
Для этого необходимо подключить комп к работающей машине с горящей ошибкой. (У меня при выключении зажигания ошибка скинулась)
Вот этот разьем и нашли когда подключили
комп.
Вы не можете просматривать ссылки Войдите или зарегистрируйтесь.

Вы не можете просматривать ссылки Войдите или зарегистрируйтесь.
 
7 Фев 2010
153
0
53
#9
появилась та же один в один проблема. Вроде понял что делать. Подскажите - к кому в Москве обращаться, кто реально в этом понимает. Спасибо...
 
30 Дек 2010
70
0
45
#12
Всё само сабой пропало. Уже месяца три не появляютца эти сообщения. А так к диагностам.
 
13 Июн 2011
45
0
37
#13
У МЕНЯ БЫЛО ТАКОЕ ЕЩЕ SERVIS 4 WD ПИСАЛ СКОРЕЕ ВСЕГО ЧТОТО С РАЗДАТКОЙ А БЛОКИРОВКИ ВКЛЮЧАЮТЬСЯ,?
 
2 Мар 2011
237
0
#15
Сам две недели воевал с подобной х...
Началось без явных причин (вернее я тогда так считал...)
Ошибки эти горели, но симптомов не было никаких.
Если заводить машину с открытой дверью - могли не загореться.
Я "чуть-чуть в профессии" - потому заусило сильно.
Дней через 10 вспомнил что беда совпала со снятием из кронштейна GPSа (была сильная жара и экран чернел после стоянки на солнце).
Ставлю девайс на место - ошибки гаснут.
Опять вспоминаю, были периодические сбросы прибора во время работы стартера, вылечил установкой фильтра по питанию (диод+конденсатор).
Так вот - если к этому фильтру ничего не подключать, загораются вышеперечисленные ошибки.
Есть нагрузка - ошибок нет.
Проблему конечно победил, прошло два месяца, тьфу-тьфу...
Вывод: последовательные интерфейсы по которым в Хаммере передаются команды и состояния узлов плохо защищены от помех по питанию.
То есть при установке какой-то дополнительной аппаратуры не исключены сии проблемы.
 
21 Авг 2014
48
7
#16
Та же самая ошибка. Уже второй раз появилась. Первый раз после того, как машина несколько дней на морозе постояла. Поездил - исчезла. Сегодня вот опять вылезла. Других симптомов вроде нет. Разъем под крылом завтра посмотрю. Подскажите, пожалуйста, сервис в Питере, где смогут продиагностировать нормально (если сам не найду).

И еще такой вопрос, почему это все на раздатку влияет? По идее ведь вся эта электроника отрубаться должна при появлении ошибки?
 
Последнее редактирование:
20 Окт 2012
1.881
1
31
#18
Была та же хрень но у меня сгнили провода как Кустом сказал где то возле впускного коллектора.
 
25 Окт 2010
871
0
36
#19
Совсем недавно было - причина: сломалась кнопка-лягушка педали тормоза.
и как вылечил? если не сложно, парт намбер этой лягушки - у меня походу такая же проблема - выскакивает иногда ошибка когда на тормоз жму